Problema con Algas Unicelulares?

Que son, como surgen, como combatirlas, y todo lo que se te ocurra sobre ellas.

Moderadores: Talens, INDHI

Problema con Algas Unicelulares?

Notapor situ » 10 Oct 2011, 20:40

Hola espero que me podais ayudar, llevo una semana con el acuario con una nube, al principio pense que era de muerte de bacterias pero al hacer cambios de agua vi que el agua era mas bien verde. ahora paso a rellenar la ficha;

tamaño del acuario, 120L
edad del mismo. alrededor de dos años
sustrato nutritivo. Arena de fondo Orbit, y una capa en el fondo de aqualit
CO2 de bombona dos gotas por segundo y el reactor de cristal
iluminación ( 2 PLL de 36W y un tubo T5 de 25W los enciendo alas 11,30 ---21,00
parámetros ( pH, 6,5 GH, 10 KH, 2 NO2, 0,05 NO3, 5 PO4, 0,02 Fe; 0.05 los mido con test de gotas jbl )
filtración (filtro jbl cristal pro 900 (perlón, canutillos, esponja...), frecuencia de limpieza una ves ala semana lo sifono por donde puedo)
cambios de agua (agua del crifo y le echo el acondicionador de seachen Prime y tambien gluta )
sifonado (una vez ala semana mas o menos)
alimentación ( escamas, grindal y alguna vez congelada larva roja)
abonado ( easy life Profito, y sulfato potasico)
plantas (Hay varias espadas amazonicas, ambulias, crictocorines, algo de musgo y varias que no recuerdo, las podeis ver en la foto.)
tipo de algas (creo que son unicelulares)

Aqui dejo unas fotos.
Imagen
Imagen
Imagen

bueno no se me ocurre nada mas espero me podais ayudar
Gracias y un saludo
Avatar de Usuario
situ
rango 3
rango 3
 
Mensajes: 56
Registrado: 20 Ene 2010, 22:49
Ubicación: Torrejon de Ardoz (Madrid)

Re: Problema con Algas Unicelulares?

Notapor INDHI » 10 Oct 2011, 23:50

El caso es que se ve mas blanca que verde, no?
Si es verde, son unicelulares de cabeza, se soluciona con un filtro UV, los cambios de agua normalmente la fortalecen en lugar de debilitarla. Esta el acuario cerca de alguna ventana??
Si es mas blanquecino, como creo que es, según la ultima foto, son bacterias muertas: ciclando o que has añadido agua del grifo sin tratar o lavado el filtro con agua del grifo, por ejemplo.

Si no tienes claro el color del agua, saca una muestra en un recipiente de cristal y compárala con un folio blanco por ejemplo, porque no me atrevo a decir que sea agua verde, mira el post fijo de algas y mira la foto de las unicelulares, no se parece demasiado a como tienes el agua.

salu2
Avatar de Usuario
INDHI
rango 6
rango 6
 
Mensajes: 598
Registrado: 22 Mar 2008, 01:52
Ubicación: Madrid

Re: Problema con Algas Unicelulares?

Notapor INDHI » 10 Oct 2011, 23:53

Ahora que me fijo bien, cuanto gluta añades? concentración? Casero o excel? Creo recordar que hay otros casos con problemas con el gluta... Haber si alguien mas nos arroja algo de luz.
Avatar de Usuario
INDHI
rango 6
rango 6
 
Mensajes: 598
Registrado: 22 Mar 2008, 01:52
Ubicación: Madrid

Re: Problema con Algas Unicelulares?

Notapor dfcdfc69 » 11 Oct 2011, 10:40

INDHI escribió:El caso es que se ve mas blanca que verde, no?
Si es verde, son unicelulares de cabeza, se soluciona con un filtro UV, los cambios de agua normalmente la fortalecen en lugar de debilitarla. Esta el acuario cerca de alguna ventana??


A mi sinceramente si me parecen unicelulares, yo las he tenido y si parece ser eso. Los motivos de su aparición no están claros, como ha dicho muy acertadamente INDHI, suele ser por luz directa del sol, pero no está claro.

Lo k si es claro es la solución. Necesitas un filtro UV, y cuanto antes mejor. Ya que en pocos casos mejora con el tiempo y normalmente los cambios de agua empeoran las cosas. Asi k lo mejor que puedo recomendarte es un pequeño filtro UV.

En ebay los puedes encontrar baratillos, y por aqui hay gente que vende algunos también. ;)

Salu2.
Avatar de Usuario
dfcdfc69
Redactor noticias
Redactor noticias
 
Mensajes: 2374
Registrado: 05 Mar 2008, 03:13
Ubicación: Madrid

Re: Problema con Algas Unicelulares?

Notapor situ » 11 Oct 2011, 13:05

gracias por vuestros comentarios, INDHI te comento que cuando hice los cambios de agua, en el cubo se ve mas verde. por eso descarte lo de las bacterias, os comento que he visto en un link que con unas placas que eliminan el amonio tambien se puede combatir, pero casi que la idea del filtro de uv, me inspira mas confianza, pero el precio ???, bueno ya os contare.
gracias por vuestras aportaciones
Aqui os dejo el link
http://plantasdeacuarios.com/index.php? ... page&id=26

Un saludo
Avatar de Usuario
situ
rango 3
rango 3
 
Mensajes: 56
Registrado: 20 Ene 2010, 22:49
Ubicación: Torrejon de Ardoz (Madrid)

Re: Problema con Algas Unicelulares?

Notapor dfcdfc69 » 12 Oct 2011, 12:33

Yo ese método no lo veo muy claro, no digo que no funcione, pero al final casi tienes que comprar mas historias y con una efectividad que depende del caso.

El UV funciona seguro. En una semana casi no se aprecia rastros de algas y en 3 semanas tienes el agua cristalina.

Mira en e-bay (buscando "uv acuario"):
- Este para dejarlo instalado en filtros exteriores.
- Este para ponerlo y quitarlo cuando quieras. (este lo tengo yo)

Yo si quieres te alquilo el mio (10€rillos) hasta que te desaparezcan las algas, pero por ese precio no se si te va a compensar. ;)

Salu2.
Avatar de Usuario
dfcdfc69
Redactor noticias
Redactor noticias
 
Mensajes: 2374
Registrado: 05 Mar 2008, 03:13
Ubicación: Madrid

Re: Problema con Algas Unicelulares?

Notapor situ » 12 Oct 2011, 19:07

Crees que con un filtro de 5w para un acuario de 120l seria suficiente, estoy valorando comprarlo
Avatar de Usuario
situ
rango 3
rango 3
 
Mensajes: 56
Registrado: 20 Ene 2010, 22:49
Ubicación: Torrejon de Ardoz (Madrid)

Re: Problema con Algas Unicelulares?

Notapor dfcdfc69 » 13 Oct 2011, 00:34

Si, al final es que sea una lampara mas grande o mas pequeña solo te va a influir en el tiempo que va a tardar. Eso si, tienes que ver que la potencia del filtro sea la adecuada y que los tubos te encajen bien y sea mas o menos del mismo diametro.

Pero vamos k la potencia de la lampara te es un poco indiferente, como digo solo necesitarás mas tiempo que con una de 7W.

Salu2.
Avatar de Usuario
dfcdfc69
Redactor noticias
Redactor noticias
 
Mensajes: 2374
Registrado: 05 Mar 2008, 03:13
Ubicación: Madrid

Re: Problema con Algas Unicelulares?

Notapor INDHI » 13 Oct 2011, 23:25

dfcdfc69 escribió:Si, al final es que sea una lampara mas grande o mas pequeña solo te va a influir en el tiempo que va a tardar. Eso si, tienes que ver que la potencia del filtro sea la adecuada y que los tubos te encajen bien y sea mas o menos del mismo diametro.

Pero vamos k la potencia de la lampara te es un poco indiferente, como digo solo necesitarás mas tiempo que con una de 7W.

Salu2.


Tiene algo que ver, en los UV externos, si lo montamos en un filtro de 700l/h o en uno de 300 por ejemplo? En su día leí por ahí que era mas efectivo cuanto mas lento fuera el caudal, pero nunca lo he probado... :roll:
Avatar de Usuario
INDHI
rango 6
rango 6
 
Mensajes: 598
Registrado: 22 Mar 2008, 01:52
Ubicación: Madrid

Re: Problema con Algas Unicelulares?

Notapor dfcdfc69 » 14 Oct 2011, 00:27

Si, dicen que es mas efectivo con caudales mas pequeños, pero al final es solo cuestión de mas o menos tiempo. ;)

Salu2.
Avatar de Usuario
dfcdfc69
Redactor noticias
Redactor noticias
 
Mensajes: 2374
Registrado: 05 Mar 2008, 03:13
Ubicación: Madrid

Re: Problema con Algas Unicelulares?

Notapor ersanchez87 » 21 Nov 2011, 15:47

Yo solo por incluir mi granito de arena....

Hace un tiempo...a principios de verano tuve una invasión de algas unicelulares. Normalmente vienen provocadas por dejar el agua sobre los rayos solares o una gran fuente de iluminación externa (la claridad de una ventana, etc...). Al contrario que el resto de algas.... los cambios de agua hacen que este alga aumente su número y empeore la situación muchisimo.

COMO RESOLVERLO: Pues como te han dicho los filtros UV van perfectamente. Adem´ças en un acuario tan pequeño como son 120L.... te va a dar igual el tipo, el caudal, la velocidad del agua... en menos de lo que canta un gallo lo tienes cristalino.

Te dejo enlace a mi experiencia:
viewtopic.php?f=30&t=53596

Por cierto. Yo lo encontré en ebay bastante baratito, pero si puedes... que te lo alquile alguien. Le das 5-10€ por usarlo durante una semana o 2 y con eso es más que suficiente. Yo lo compré en ebay....y no lo ha vuelto a usar nunca.

Un saludo
Si la raiz es blanquecina.... la planta se entierra. Si es de otro color... no se entierra.
(Funciona con el 95% de las plantas de acuario)
PD: El 73% de las personas se inventan procentajes para que sus afirmaciones suenen más creibles xD
Avatar de Usuario
ersanchez87
Administrador
Administrador
 
Mensajes: 2481
Registrado: 15 Ene 2011, 21:29
Ubicación: Getafe (MADRID)


Volver a Algas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado