Filamentosa que no se va

Que son, como surgen, como combatirlas, y todo lo que se te ocurra sobre ellas.

Moderadores: Talens, INDHI

Filamentosa que no se va

Notapor Agamenon » 25 Jun 2014, 15:18


*- Nombre de la planta (común y científico si es posible): Algas filamentosas verdes


*- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 126 L


*- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí:

*- NH3/NH4(amonio/amoniaco) (mg/l): 0
*- NO2 (nitritos) (mg/l): 0
*- NO3 (nitratos)(mg/l): 5
*- pH: 6,8
*- gH(ºdH): 5
*- kH(ºdH): 4
*- Fe (hierro) (mg/l): 0, 025
*- PO4 (Fosfatos) (mg/l): 0 o muy cercano a 0


*- Temperatura (ºC): 26


- ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado?
Ceratopteris cornuta, anubias, echinodorus enana y ambulias.


*- ¿Qué abono utilizas y con que frecuencia abonas?(esto nos ayuda a saber si hay alguna carencia o si hay un exceso de nutrientes?):
Bicarbonato potásico lo necesario para subir 1º. Aporta unos 9ppm de potasio. Una pequeña cantidad de sulfato cálcico y de magnesio en proporción 3:1 (lo justo para subir 1º GH).

*- ¿Inyectas co2?(según la luz y tamaño de acuario, es posible que te haga falta un aporte de co2):
Casero

*- ¿Que tipo de iluminacion tienes? ¿De cuántos watios dispone el acuario? ( Si es posible dinos los grados kelvin y la marca de los tubos (por ejemplo: Un osram color 865/18W T8...)
Led de cono de 80º focalizado en la parte trasera donde están las plantas. Da en total unos 25lm por litro, pero como digo, está focalizado en la parte trasera donde están las plantas. 6500 ºK

- ¿Horas de luz, fotoperiodo? (cuántas horas al día mantienes encendida la luz del acuario y si el periodo es continuo o discontinuo):
9 horas


*- ¿Qué tipo de sustrato tienes puesto en el acuario? (arena de silice, akadama, piedras de colores, sustrato nutritivo (añade la marca si la sabes) sustrato casero (añade la composición):
Sustrato nutritivo debajo de la arena.


*- Cómo haces los cambios de agua? (Utilizas para los cambios agua del grifo (previamente declorada), agua embotellada, de osmosis o agua destilada y de ser así, en que proporción?)
Agua declorada con seachem prime. 30% cada semana.


* - ¿Qué productos añades normalmente a tu acuario?: (vitaminas, bacterias, medicamentos...etc):
Nada

- ¿Cuántos peces tienes?(aporte de N(nitrogeno en forma de nitratos) y P(fosfatos), quizá no sean suficientes peces para el número de plantas que tienes y tengas que hacer un aporte extra):
2 ancistrus, 2 otocinclus, 4 bettas, 6 borrachitos.


*- Fotos:


General

Imagen


Cercana del fondo

Imagen



Hola a todos, he tenido un acuario limpio de algas hasta hace una semana y media aproximadamente. Las plantas crecían lentas pero bien, las ambulias con una distancia internodal corta y con las hojas anchas. Abonaba con sulfato potásico.

El problema vino a raíz de que metí CO2 casero, y cambié del sulfato potásico a bicarbonato potásico para subir el kh, aunque manteniendo la misma proporción de potasio. En una semana las plantas crecieron como nunca, incluso las anubias echaron una hoja completa y grande cada una. Pero hubo dos problemas que no había previsto: las ambulias empezaron a crecer muy rápido pero alargando bastante la distancia internodal y reduciendo el ancho de sus hojas, y la segunda que es por la que abro este post, me empezaron a aparecer filamentosas por todo el acuario.

No se qué ha hecho aparecer a las filamentosas ni como detenerlas. Estoy haciendo ahora dos cambios de agua semanales del 30% cada uno, cada día retiro manualmente todas las que pueda, he medido con tests de jbl y no hay nada de fosfatos (vamos, que ni el test de jbl da resultado que se pueda apreciar), tengo otos y ancistrus... pero cada día cuando vuelvo de trabajar está nuevamente poblado de pelos verdes.

Pero qué pasa?? los nitratos están bajos si, pero es que no hay fosfatos! la luz es suficiente para las plantas que tengo, pero tampoco excesiva como para proliferar las algas, además que no estoy abonando mucho y el CO2 ha acelerado el metabolismo de las plantas y crecen y comen como nunca. Qué hacen esas filamentosas apareciendo de esta forma en mi acuario??

Me están empezando a cansar bastante, lo único que me queda por hacer es meterme con el agua oxigenada, pero me da cosa que eso dañe a los otos o ancistrus que andan siempre comiendo de las algas.

Ayudaaaaaaaaaaaa
Agamenon
rango 0
rango 0
 
Mensajes: 1
Registrado: 25 Jun 2014, 15:12

Volver a Algas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado