algo va mal

Temas para curar y mantener a nuestros peces sanos

Moderadores: Talens, pvaldes

algo va mal

Notapor moh » 18 Nov 2014, 14:15

buenos dias, a ver si me podeis echar una mano... el viernes 7 de noviembre, recien ciclado el acuario , meti mis primeros peces , 3 hembras guppys y un macho, y un ancistrus. Una semana despues , el dia 14 de noviembre, he metido 6 arlequines. La cuestion es que durante la semana que estuvieron los guppys solos , todo iba bien.... en cuanto he metido los arlequines, 2 hembras guppys se me han muerto, hoy dia 18 me las he encontrado en el fondo.
Desde que meti los arlequines, me di cuenta que ellos estaban en una esquina del acuario y los guppys hembras en la esquina contraria...pero no me he encontrado ninguna cola mordida ni he visto enfrentamientos, solo los guppys huian de los arlequines. Ayer las hembras que se han muerto, estaban en una esquina del acuario, en la superficie, detras del calentador de agua, como escondidas, hasta que hoy me las he encontrado muertas en el fondo. La hembra que ha quedado esta preñada, no se lo que tardara en soltar a los alevines, pero la noto muy estatica, en el fondo y apenas come. El macho esta como siempre, nadando sin parar por todo el acuario, no ha notado la entrada de los arlequines.
Los parametros del agua, segun las tiras de Tetra test 6 in 1 son:
NO3...... 10
NO2...... 0
GH....... 8d
KH....... 6d
pH....... 7.2
Cl2....... 0


Si alguien me puede ayudar lo agradeceria mucho.....
moh
rango 1
rango 1
 
Mensajes: 20
Registrado: 22 Oct 2014, 14:39

Re: algo va mal

Notapor pvaldes » 18 Nov 2014, 15:07

¿de cuantos litros hablamos?
pvaldes
Moderador
Moderador
 
Mensajes: 3671
Registrado: 07 Ene 2009, 17:49

Re: algo va mal

Notapor moh » 18 Nov 2014, 15:32

Perdon, se me ha pasado...!! Es un 80 litros.
moh
rango 1
rango 1
 
Mensajes: 20
Registrado: 22 Oct 2014, 14:39

Re: algo va mal

Notapor pvaldes » 18 Nov 2014, 16:01

¿tienes la corriente del filtro muy fuerte?
pvaldes
Moderador
Moderador
 
Mensajes: 3671
Registrado: 07 Ene 2009, 17:49

Re: algo va mal

Notapor moh » 18 Nov 2014, 16:52

no, esta normal... es una corriente suave...
moh
rango 1
rango 1
 
Mensajes: 20
Registrado: 22 Oct 2014, 14:39

Re: algo va mal

Notapor ivancete » 18 Nov 2014, 18:05

Eso demuestra que el acuario no estaba bien ciclado del todo y yo diria que lo que mas demuestra es que no se pueden meter tantos peces de golpe pues un acuario de 80 litros no asimila tanto pez tan pronto...

Lo de los guppys esta bien hecho pero despues 6 arlequines de golpe? mi acuario son 100 litros poco mas, aun asi para meter mi cardumen de arlequines cogi 3 de una tienda, espere 10 dias y cogi de otra tienda distinta otros 3 y espere una semana y meti otros 3 con cada compra de arlquines al dia siguiente cambio de agua y todo esto teniendo en cuenta que mi acuario lleva un año de "ciclado"...

Total que creo que te has precipitado nos pasa a todos y ahora solo te queda esperar y aguantar otro mes haciendo cambios de agua generosos cada 4 o 5 dias y asi intentar evitar mas bajas, una vez pases ese mes ya podrias empezar a meter algun guppy u otro pez pero te aconsejaria que los metieses de 2 en dos con al menos una semana de intervalo.

Por cierto lo de comprar en distintas tiendas lo hago para que no sean hermanos y si algun dia les da por reproducirse nonazcan algunos torcidos por ser hermanos o primos, hay mas posibilidades que lo sean si los compras todos en el mismo lugar.
ivancete
rango 6
rango 6
 
Mensajes: 607
Registrado: 07 Feb 2013, 02:14
Ubicación: Madrid

Re: algo va mal

Notapor moh » 18 Nov 2014, 23:47

si el ciclado no estuviese bien, no me saldrian los parametros mal....??? un mes de ciclado y con parametros normales, pense que no habria problema en meter los peces....
moh
rango 1
rango 1
 
Mensajes: 20
Registrado: 22 Oct 2014, 14:39

Re: algo va mal

Notapor pvaldes » 19 Nov 2014, 16:14

Puedes haber tenido el pico sin saberlo, a veces ocurre. Sube y baja tan rápido que las tiras no lo registran. Y también puede que sean otros venenos distintos como el cloro o el cobre... difícil saberlo sin más datos. Descartado el agotamiento por corriente fuerte que suele afectar a los guppys, y asumiendo que no son peces muy viejos ya al final de su vida, la sintomatología más probable apunta a alguna clase de veneno.
pvaldes
Moderador
Moderador
 
Mensajes: 3671
Registrado: 07 Ene 2009, 17:49

Re: algo va mal

Notapor moh » 19 Nov 2014, 17:03

ya se lo que ha sido ..... el dichoso punto blanco....que rabia le tengo a ese dichoso parasito....
Voy a intentar tratar el acuario con termoterapia...mantendre el acuario a 31 grados durante 15 dias a ver si asi consigo destruirlo, si no lo consigo ... lo tratare con punktol plus...pero primero intentare el remedio de la temperatura....ya os ire informando como va el asunto.... tengo dos arlequines con un punto detectado, el guppy macho esta cubierto de ellos...no se si conseguire salvarlo, pero lo intentare...
moh
rango 1
rango 1
 
Mensajes: 20
Registrado: 22 Oct 2014, 14:39

Re: algo va mal

Notapor ivancete » 19 Nov 2014, 17:37

Aparte del punto blanco yo sigo pensando que el acuario no esta bien ciclado del todo y si lees a gente mas sabia que nosotros en la materia veras que dicen que un acuario jamas esta ciclado y solo se va adaptando a los cambios... y al principio aunque los parametros den bien pues hay que tener mucho cuidado con meter muchos peces de golpe y lo mismo la vegetacion...

Es mi idea no quita que el punto blanco haya sido el causante.

Suerte compi.
ivancete
rango 6
rango 6
 
Mensajes: 607
Registrado: 07 Feb 2013, 02:14
Ubicación: Madrid

Re: algo va mal

Notapor pvaldes » 19 Nov 2014, 19:50

No ha dado tiempo a que el punto blanco te haga una avería realmente desde el 7 de nov. Tarda un par de ciclos al menos y lo habrías visto. El punto me parece más una causa de una situación de salud delicada que un efecto.

Sifona fuertemente el fondo para eliminar quistes
pvaldes
Moderador
Moderador
 
Mensajes: 3671
Registrado: 07 Ene 2009, 17:49

Re: algo va mal

Notapor moh » 20 Nov 2014, 13:21

Joooeeee....me estais preocupando....!!! Asi lo hare, sifonare el fondo y por supuesto que no volvere a cometer el error de meter tantos peces de una vez....la ignorancia se acaba pagando, espero ir aprendiendo de todo esto...
moh
rango 1
rango 1
 
Mensajes: 20
Registrado: 22 Oct 2014, 14:39

Re: algo va mal

Notapor moh » 20 Nov 2014, 13:25

Aqui os dejo una foto de como tengo a mi guppy macho, a ver que opinais...necesito toda la informacion que podais darme...
Adjuntos
20141119_115217.jpg
20141119_115217.jpg (109.09 KiB) Visto 1396 veces
moh
rango 1
rango 1
 
Mensajes: 20
Registrado: 22 Oct 2014, 14:39

Re: algo va mal

Notapor vaporitto » 23 Nov 2014, 12:34

¿Cómo siguen los parámetros? ¿Cómo haces los cambios de agua? ¿Hiciste alguno importante al meter los arlequines? ¿Dónde vives?
Avatar de Usuario
vaporitto
rango 5
rango 5
 
Mensajes: 361
Registrado: 22 Sep 2008, 00:10
Ubicación: Madrid

Re: algo va mal

Notapor moh » 23 Nov 2014, 17:12

Soy de Madrid, cuando meti los arlequines fue un viernes, el cambio de agua lo hice el sabado... saque unos 15 litros y rellene unos 20, debido a la evaporacion....
Hago un cambio de agua semanal, sacando los 15 mas o menos y rellenando unos 20 , no es exacto, pero mas o menos....
Actualmente he subido la temperatura a 28 grados, los arlequines no han tenido mas brotes de punto blanco, el ancistrus no se ha contagiado por el momento...
El pobre guppy macho murio, espero que haya podido controlar el parasito.
Los parametros del agua no varian, siguen exactos....
moh
rango 1
rango 1
 
Mensajes: 20
Registrado: 22 Oct 2014, 14:39

Siguiente

Volver a Enfermedades

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado