Dudas ciclado

Comentarios y dudas sobre los parámetros del agua (pH, dureza, nitritos, amoniaco, etc.)

Moderadores: ersanchez87, Demasoni

Dudas ciclado

Notapor SLF_89 » 06 Feb 2015, 23:26

Buenas a todos, llevo bastantes días visitando el foro y comparando experiencias de ustedes para ver si encontraba solución a mi caso, pido disculpas de antemano si mi pregunta ya la realizó algún compañero y no pude leerlo (al final he decidido registrarme :aplauso: ). Bien, les comento,tengo un acuario de 100l en los primeros días de ciclado, lleva así desde el día 28 de enero, opté por el método que me pareció más tradicional para aumentar los niveles de amoniaco (tirando unas 3-4 escamas trituradas cada 2 días) el acuario está plantado (alrededor de un 20-30% de la superficie),con un buen grosor de sustrato+grava, el caso es que ya he realizado 2 mediciones durante estos primeros días de ciclado con estos resultados:
-pH: 7-7.5
-Amonico: 0
-Nitritos: 0
-Nitratos: 0
(los demás tests dureza, hierro.. me recomendaron hacerlos en las últimas etapas del ciclado para ver que peces podía poner con el agua resultante)

Tengo varías preguntas sobre las cuales no he encontrado respuesta alguna o existe gran controversia, es normal que en estos 8 días los niveles de amoniaco no hayan subido? me comentaron que con un acuario plantado es muy frecuente que el ciclado no termine de arrancar ya que las plantas son grandes competidoras de las primeras bacterias en aparecer (nitrificantes) ya que compiten por el oxigeno durante la noche y estas bacterias se multiplican mejor en la oscuridad (compre un pequeño oxigenador, tengo un buen filtro que rompe el agua y oxigena bien pero al final decidí poner el oxigenador durante unas horas por la noche), en algunos foros he leído que es recomendable utilizar 1 corydora (según el tamaño se aumenta el nº) porque al respirar producen una buena cantidad de amonio, (no soy partidario de poner ningún pez durante el ciclado) no es cuestión de acelerar el proceso, solamente no se si he empezado mal y por eso no arranca el ciclado..

Otra pregunta y no estoy seguro si entraría dentro de este tema (les vuelvo a pedir disculpas de antemano) es la aparición de unas caracolas en el acuario (tuvieron que venir en las esponjas que venden con las plantas sino no se de donde han salido) :shock: :shock: he detectado 3, he estado buscando especies y no estoy seguro de si es helena o no... les adjunto una foto para que me den su opinión estoy bastante intranquilo por si finalmente resulta una plaga... gracias compañeros y saludos!!
Adjuntos
img2.jpg
img2.jpg (59.28 KiB) Visto 1032 veces
img1.jpg
img1.jpg (73.61 KiB) Visto 1033 veces
SLF_89
rango 0
rango 0
 
Mensajes: 3
Registrado: 06 Feb 2015, 22:25

Re: Dudas ciclado

Notapor jordix » 07 Feb 2015, 09:28

hola, es perfectamente normal, en poco mas de una semana no vas a notar nada haciendo las mediciones, ahorrate el gasto de test y empieza a medir al menos en la tercera semanan de ciclado, ya verás como para esas fechas si que hay nitritos.
no eches mas comida, ya es suficiente. las plantas se pueden poner al principio perfectamente, no pasa nada de nada, es mas, ayudan a estabilizar el acuario.
como bien dices nada de poner peces, el que te dijo eso miente o no sabe lo que habla, ademas las corys son gregarias y de poner has de hacerlo en grupo, unas 6-8 para tu acuario estarian bien.
el ciclado terminará cuando termine, no hay un tiempo fijo ya que depende de cada acuario y de sus circunstancias, normalmente esto se produce entre la cuarta y la sexta semanana (y normalmente con un mes no es suficiente) asi que paciencia.

los caracoles de las fotos son physas, son buenos y los puedes dejar sin preocuparte de ellos ya que no son dañinos para nada, los tienes ahi porque venian con las plantas (o sus huevos)
saludos.
Avatar de Usuario
jordix
rango 9
rango 9
 
Mensajes: 3491
Registrado: 08 Mar 2011, 17:27
Ubicación: Granada

Re: Dudas ciclado

Notapor SLF_89 » 07 Feb 2015, 12:53

Gracias por la brevedad en la respuesta jordix! he estado buscando fotos y efectivamente son physas ahora ya puedo buscar mas información sobre ellas, el tema de no malgastar los tests era también un dolor de cabeza ... pero ahora ya se cuando empezar a medir los parámetros del agua :aplauso: . Sobre lo que me comentas de no echar más comida en el acuario, me habían recomendado que le echara comida hasta que pueda medir el aumento de amoniaco y entonces parar de echarle, pero supongo que como el proceso de descomposición de la materia orgánica requiere de un tiempo, en estos días que faltan hasta la 3a semana como me comentas ya podre medir la subida de amonio, su conversión en nitritos, el desplome de estos 2 y la posterior aparición de nitratos... (supongo que si lo hiciera de la manera que me recomendaron en la tienda acabaría con unos niveles de amonio por las nubes) en cuanto a la colonia bacteriana, haciéndolo de esta manera supongo que es aconsejable que la primera vez que ponga peces en el acuario sea en cantidades reducidas hasta que la colonia bacteriana crezca según las demandas del acuario no? otra pregunta sería sobre los botes de bacterias que venden en las tiendas, me colaron uno el primer día y estuve leyendo en otro post que no sirven para nada... me recomendarías echarlas al detectar la subida de amoniaco? o dejo que todo siga su curso? gracias de nuevo por tus consejos y experiencia, saludos!!
SLF_89
rango 0
rango 0
 
Mensajes: 3
Registrado: 06 Feb 2015, 22:25

Re: Dudas ciclado

Notapor SLF_89 » 11 Feb 2015, 12:18

caracol23.jpg
foto donde se aprecia la especie de caracol (la desconozco) y la capa de moho blanco que les comento.
caracol23.jpg (103.54 KiB) Visto 963 veces
tronco.jpg
foto donde se aprecia la capa marrón claro que les comento.
tronco.jpg (93.28 KiB) Visto 963 veces
Hola de nuevo, les escribo porque sobre las hojas de las plantas y de unos troncos que tengo en el acuario ha aparecido una capa marrón clara, como una arenilla y no se que puede ser si son desechos de los caracoles que me aparecieron o que.. también he detectado la presencia de otra especie de caracol, no me acordé de comentar que a partir del 5-6 día de funcionamiento me apareció en las maderas una pequeña capa de mucosidad como un moho.. espero que no sea nada grave (el acuario se encuentra casi en la 2a semana de ciclado) PD: les adjunto fotos de ls problemas, GRACIAS!
SLF_89
rango 0
rango 0
 
Mensajes: 3
Registrado: 06 Feb 2015, 22:25


Volver a Cuidado del agua

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron